<!DOCTYPE html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#" data-bt-theme="Wesleyan Bold News 1.0.0">
<head>

<meta property="twitter:card" content="summary"><meta property="og:title" content="Fehr &#8217;23 to Study Debris Disks, Exoplanet as Goldwater Scholar">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta name="mobile-web-app-capable" content="yes">
		<meta name="apple-mobile-web-app-capable" content="yes"><title>Fehr &#8217;23 to Study Debris Disks, Exoplanet as Goldwater Scholar</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://newsletter.blogs.wesleyan.edu/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="http://newsletter.blogs.wesleyan.edu/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/newsletter.blogs.wesleyan.edu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<script>window.bt_bb_preview = false</script><script>window.bt_bb_custom_elements = true;</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://newsletter.blogs.wesleyan.edu/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='player-css'  href='http://newsletter.blogs.wesleyan.edu/wp-content/plugins/brightcove-embed/player.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='fetch-tweets-bd8d5c17f5b34f9f2edf68cdae5be1f0-css'  href='http://newsletter.blogs.wesleyan.edu/wp-content/plugins/fetch-tweets/template/plain/style.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://newsletter.blogs.wesleyan.edu/wp-content/themes/bold-news-child/style.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='bold-news-style-css'  href='http://newsletter.blogs.wesleyan.edu/wp-content/themes/bold-news/style.css?ver=5.9.2' type='text/css' media='screen' />
<style id='bold-news-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='bold-news-print-css'  href='http://newsletter.blogs.wesleyan.edu/wp-content/themes/bold-news/print.css?ver=5.9.2' type='text/css' media='print' />
<link rel='stylesheet' id='bold-news-magnific-popup-css'  href='http://newsletter.blogs.wesleyan.edu/wp-content/themes/bold-news/magnific-popup.css?ver=5.9.2' type='text/css' media='screen' />
<link rel='stylesheet' id='bold-news-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='boldthemes_css-css'  href='http://newsletter.blogs.wesleyan.edu/wp-content/themes/bold-news/framework/css/style.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='brightcoveStyleSheets-css'  href='http://newsletter.blogs.wesleyan.edu/wp-content/plugins/brightcove-video-cloud/brightcove.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://newsletter.blogs.wesleyan.edu/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.9.2' type='text/css' media='all' />
<script type='text/javascript' src='http://newsletter.blogs.wesleyan.edu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://newsletter.blogs.wesleyan.edu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://newsletter.blogs.wesleyan.edu/wp-content/plugins/bold-news/bt_elements.js?ver=5.9.2' id='bt_plugin_enqueue-js'></script>
<script type='text/javascript' src='http://newsletter.blogs.wesleyan.edu/wp-content/themes/bold-news/framework/js/html5shiv.min.js?ver=1' id='html5shiv-js'></script>
<script type='text/javascript' src='http://newsletter.blogs.wesleyan.edu/wp-content/themes/bold-news/framework/js/respond.min.js?ver=1' id='respond-js'></script>
<script type='text/javascript' id='bold-news-header-misc-js-before'>
window.BoldThemesURI = "http://newsletter.blogs.wesleyan.edu/wp-content/themes/bold-news"; window.BoldThemesAJAXURL = "https://newsletter.blogs.wesleyan.edu/wp-admin/admin-ajax.php";window.boldthemes_text = [];window.boldthemes_text.previous = 'previous';window.boldthemes_text.next = 'next';
</script>
<script type='text/javascript' src='http://newsletter.blogs.wesleyan.edu/wp-content/themes/bold-news/framework/js/header.misc.js?ver=5.9.2' id='bold-news-header-misc-js'></script>
<script type='text/javascript' src='http://newsletter.blogs.wesleyan.edu/wp-content/plugins/brightcove-video-cloud/brightcove-experience.js?ver=5.9.2' id='bcove-script-js'></script>
<script type='text/javascript' src='http://newsletter.blogs.wesleyan.edu/wp-content/plugins/brightcove-video-cloud/jquery.min.js?ver=5.9.2' id='bcove-jquery-js'></script>
<script type='text/javascript' src='http://newsletter.blogs.wesleyan.edu/wp-content/plugins/brightcove-video-cloud/jquery-ui.min.js?ver=5.9.2' id='bcove-jquery-ui-core-js'></script>
<script type='text/javascript' src='http://newsletter.blogs.wesleyan.edu/wp-content/plugins/brightcove-video-cloud/jQueryPlaceholder/jQueryPlaceholder.js?ver=5.9.2' id='jqueryPlaceholder-js'></script>
<script type='text/javascript' src='http://newsletter.blogs.wesleyan.edu/wp-content/plugins/brightcove-video-cloud/jQueryValidation/jquery.validate.min.js?ver=5.9.2' id='jquery-validate-js'></script>
<script type='text/javascript' src='http://newsletter.blogs.wesleyan.edu/wp-content/plugins/brightcove-video-cloud/jQueryValidation/additional-methods.min.js?ver=5.9.2' id='jquery-validate-additional-js'></script>
<script type='text/javascript' src='http://newsletter.blogs.wesleyan.edu/wp-content/plugins/brightcove-video-cloud/dynamic_brightcove.js?ver=5.9.2' id='dynamic_brightcove_script-js'></script>
<link rel="https://api.w.org/" href="http://newsletter.blogs.wesleyan.edu/wp-json/" /><link rel="alternate" type="application/json" href="http://newsletter.blogs.wesleyan.edu/wp-json/wp/v2/posts/190699" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newsletter.blogs.wesleyan.edu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://newsletter.blogs.wesleyan.edu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel="canonical" href="http://newsletter.blogs.wesleyan.edu/2022/04/11/fehr-23-to-study-debris-disks-exoplanet-as-goldwater-scholar/" />
<link rel='shortlink' href='http://newsletter.blogs.wesleyan.edu/?p=190699' />
<link rel="alternate" type="application/json+oembed" href="http://newsletter.blogs.wesleyan.edu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewsletter.blogs.wesleyan.edu%2F2022%2F04%2F11%2Ffehr-23-to-study-debris-disks-exoplanet-as-goldwater-scholar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://newsletter.blogs.wesleyan.edu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewsletter.blogs.wesleyan.edu%2F2022%2F04%2F11%2Ffehr-23-to-study-debris-disks-exoplanet-as-goldwater-scholar%2F&#038;format=xml" />

<!-- Bad Behavior 2.2.24 run time: 2.462 ms -->


<!-- GBCF -->
<link rel="stylesheet" type="text/css" media="screen" href="http://newsletter.blogs.wesleyan.edu/wp-content/plugins/wp-gbcf/wp-gbcf_themes/default.css" />
<!--[if IE]><script src="http://newsletter.blogs.wesleyan.edu/wp-content/plugins/wp-gbcf/wp-gbcf_focus.js" type="text/javascript"></script><![endif]-->
<!-- GBCF -->

<!-- Vipers Video Quicktags v6.6.0 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://newsletter.blogs.wesleyan.edu/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-94a516caba229a9ae10eb252a6ddf577","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54e7a07d45b1500d" async="async"></script>
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="29396949994"/>
<meta property="og:url" content="http://newsletter.blogs.wesleyan.edu/2022/04/11/fehr-23-to-study-debris-disks-exoplanet-as-goldwater-scholar/"/>
<meta property="og:title" content="Fehr &#8217;23 to Study Debris Disks, Exoplanet as Goldwater Scholar"/>
<meta property="og:site_name" content=""/>
<meta property="og:description" content="  Every summer, Anna Fehr &#039;23 would cherish family camping trips to the mountains in California. There, she could see something many people—especially city "/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://newsletter.blogs.wesleyan.edu/files/2022/04/HD106906NASA-1280x694.jpg"/>
<meta property="og:image" content="http://newsletter.blogs.wesleyan.edu/files/2022/04/annafehr1.jpg"/>
<meta property="og:image" content="http://newsletter.blogs.wesleyan.edu/files/2022/04/HD106906NASA-640x347.jpg"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
<style type="text/css">#author-info {
display: none;
}
#footer .fr {
display:none;
}
</style>
</head>

<body class="post-template-default single single-post postid-190699 single-format-standard bt_bb_plugin_active bt_bb_fe_preview_toggle bodyPreloader btMenuLeftEnabled btStandardHeadline btContentOverHeadline btHeadlineImage btLightSkin btRemovePreloader btSquareButtons btBoxedPage btNoSidebar" data-autoplay="0" >


<div class="btPageWrap" id="top">

    <header class="mainHeader btClear gutter ">
			<div id="wes-banner">
				<div class="container">
					<div class="wes-logo">
						<a href="https://www.wesleyan.edu"><img alt="Wesleyan University" src="/wp-content/themes/bold-news-child/img/logo-white.svg" /></a>
					</div>
					<div class="wes-search">
						<div class="btSearch"><span class="btIco btIcoDefaultType btIcoDefaultColor"><a href="#" target="_self" data-ico-fa="&#xf002;" class="btIcoHolder"></a></span>
		<div class="btSearchInner gutter" role="search">
			<div class="btSearchInnerContent port">
				<form action="http://newsletter.blogs.wesleyan.edu/" method="get"><input type="text" name="s" placeholder="Looking for..." class="untouched">
				<button type="submit" data-icon="&#xf105;"></button>
				</form>
				<div class="btSearchInnerClose"><span class="btIco "><a href="#" target="_self" data-ico-fa="&#xf00d;" class="btIcoHolder"></a></span></div>
			</div>
		</div></div>					</div>
				</div>
			</div>
			<div id="connection-logo">
				<a href="https://www.wesleyan.edu/news"><img alt="Wesleyan Connection" src="/wp-content/themes/bold-news-child/img/connection-logo.svg" /></a>
			</div>
        <div class="port">
			
			<div class="btLogoArea menuHolder btClear">
									<span class="btVerticalMenuTrigger">&nbsp;<span class="btIco btIcoDefaultType"><a href="#" target="_self" data-ico-fa="&#xf0c9;" class="btIcoHolder"></a></span></span>
					<span class="btHorizontalMenuTrigger">&nbsp;<span class="btIco btIcoDefaultType"><a href="#" target="_self" data-ico-fa="&#xf0c9;" class="btIcoHolder"></a></span></span>
								<div class="logo">
					<span>
						<a href="http://newsletter.blogs.wesleyan.edu/" class="btTextLogo"></a>					</span>
				</div><!-- /logo -->

								<div class="menuPort">
																	
					<nav>
						<ul id="menu-main-menu" class="menu"><li id="menu-item-87742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87742"><a href="http://www.wesleyan.edu/news">News Home</a></li><li id="menu-item-112501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112501"><a href="http://newsletter.blogs.wesleyan.edu/category/alumni/">Alumni</a></li><li id="menu-item-188017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188017"><a href="http://newsletter.blogs.wesleyan.edu/category/arts-humanities/">Arts &amp; Humanities</a></li><li id="menu-item-87737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87737"><a href="http://newsletter.blogs.wesleyan.edu/category/athletics-2/">Athletics</a></li><li id="menu-item-188019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188019"><a href="http://newsletter.blogs.wesleyan.edu/category/campus-life/">Campus Life</a></li><li id="menu-item-188021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188021"><a href="http://newsletter.blogs.wesleyan.edu/category/community-impact/">Community Impact</a></li><li id="menu-item-188023" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-188023"><a href="http://newsletter.blogs.wesleyan.edu/category/science-technology/">Science &amp; Technology</a></li><li id="menu-item-188041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188041"><a href="http://newsletter.blogs.wesleyan.edu/category/in-the-media/">Wes In the News</a></li><li id="menu-item-88306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88306"><a href="http://newsletter.blogs.wesleyan.edu/category/all-news/">All News</a></li>
</ul>
					</nav>
				</div><!-- .menuPort -->
			</div><!-- /menuHolder / btBelowLogoArea -->
		</div><!-- /port -->
    </header><!-- /.mainHeader -->
	
	<div class="btContentWrap btClear">
		<section class="boldSection bottomSemiSpaced btPageHeadline gutter  btNoTitle topSemiSpaced wBackground cover btParallax btDarkSkin btBackgroundOverlay btSolidDarkBackground " style="background-image:url(http://newsletter.blogs.wesleyan.edu/files/2022/04/HD106906NASA.jpg)" data-parallax="0.8" data-parallax-offset="-100"><div class="port"></div></section>				<div class="btContentHolder">

			<div class="btContent">
<article class="boldSection btArticle gutter divider post-190699 post type-post status-publish format-standard has-post-thumbnail hentry category-all-news category-science-technology category-students-2 tag-astronomy-department tag-class-of-2023 tag-goldwater-scholar tag-mathematics-and-computer-science tag-physics tag-stem btPostSingleItemStandard"><div class="port"><div class="boldCell"><div class="boldRow"><div class="rowItem col-sm-12 btTextLeft"><div class="btArticleContentWrap"><div class="btArticleContent"><header class="header btClear extralarge btDash bottomDash" ><div class="btSuperTitle"><span><span class="btArticleCategories"><a href="http://newsletter.blogs.wesleyan.edu/category/all-news/" class="btArticleCategory cat-item-132114">All News</a><a href="http://newsletter.blogs.wesleyan.edu/category/science-technology/" class="btArticleCategory cat-item-245943">Science &amp; Technology</a><a href="http://newsletter.blogs.wesleyan.edu/category/students-2/" class="btArticleCategory cat-item-131832">Students</a></span></span></div><div class="dash"><h1><span class="headline">Fehr &#8217;23 to Study Debris Disks, Exoplanet as Goldwater Scholar</span></h1></div></header><div class="btArticleMeta"><header class="header btClear medium" ><div class="dash"></div><div class="btSubTitle"><a href="http://newsletter.blogs.wesleyan.edu/author/odrake/" class="btArticleAuthor"> <img alt='' src='http://2.gravatar.com/avatar/82a6a02c6e4d4d4c3a8aa6732497005f?s=144&#038;d=mm&#038;r=g' class='avatar avatar-144 photo' height='144' width='144' loading='lazy' />Olivia Drake</a><span class="btArticleDate">April 11, 2022</span><span class="btArticleReadingTime">8<span>min</span></span></div></header></div><!-- /btArticleMeta --><div class="btRegularMediaPosition"><div class="btMediaBox" ><div class="bpbItem"><img src="http://newsletter.blogs.wesleyan.edu/files/2022/04/HD106906NASA-1280x694.jpg" alt="HD106906NASA-1280x694.jpg"></div></div></div><!-- /rowItem --><div class="btArticleExcerpt"></div><div class="btArticleBody portfolioBody btTextLeft"><div class="bt_bb_wrapper"><div class="at-above-post addthis_tool" data-url="http://newsletter.blogs.wesleyan.edu/2022/04/11/fehr-23-to-study-debris-disks-exoplanet-as-goldwater-scholar/"></div><figure id="attachment_190877" aria-describedby="caption-attachment-190877" style="width: 1500px" class="wp-caption alignnone"><img class="size-full wp-image-190877" src="http://newsletter.blogs.wesleyan.edu/files/2022/04/annafehr1.jpg" alt="Anna Fehr '23 is the recipient of a Barry Goldwater Scholarship, which will support her studies on &quot;Resolving and Modeling the Debris Disk around (potential exoplanet) HD 106906.&quot;" width="1500" height="1000" srcset="http://newsletter.blogs.wesleyan.edu/files/2022/04/annafehr1.jpg 1500w, http://newsletter.blogs.wesleyan.edu/files/2022/04/annafehr1-640x427.jpg 640w, http://newsletter.blogs.wesleyan.edu/files/2022/04/annafehr1-1280x853.jpg 1280w, http://newsletter.blogs.wesleyan.edu/files/2022/04/annafehr1-1024x683.jpg 1024w, http://newsletter.blogs.wesleyan.edu/files/2022/04/annafehr1-320x213.jpg 320w" sizes="(max-width: 1500px) 100vw, 1500px" /><figcaption id="caption-attachment-190877" class="wp-caption-text">Anna Fehr &#8217;23, pictured at Wesleyan&#8217;s Van Vleck Observatory, is the recipient of a Barry Goldwater Scholarship, which will support her studies on &#8220;Resolving and Modeling the Debris Disk around (exoplanet) HD 106906.&#8221; Fehr is challenging existing findings regarding an exoplanet&#8217;s rare orbit.</figcaption></figure>
<p>Every summer, Anna Fehr &#8217;23 would cherish family camping trips to the mountains in California. There, she could see something many people—especially city residents—rarely get to experience: a truly dark night sky.</p>
<p>&#8220;I remember seeing the Milky Way and just being blown away by the sheer number of stars,&#8221; she recalls. &#8220;I think I knew at the time that each star was like another sun, and it was just impossible to imagine the scope of what I could see with a naked eye. Also, my parents both have August birthdays, so we would go up to the mountains during the Perseid meteor shower every summer. I was fascinated by why it would happen at the same time every year, and after I stopped thinking it was magic, I remember trying to figure out how all the objects involved must be moving.&#8221;</p>
<p>Now an astronomy, physics, and computer science triple major at Wesleyan, her curiosity about the night sky— and what exists inside it—continues to grow.</p>
<p>As a 2022-23 <a onclick="javascript:pageTracker._trackPageview('/outgoing/goldwaterscholarship.gov');"  href="https://goldwaterscholarship.gov">Barry Goldwater Scholar</a>, Fehr &#8217;23 will continue exploring the night sky—exoplanets in particular. The Goldwater Scholarship Program is one of the oldest and most prestigious national scholarships in the natural sciences, engineering, and mathematics in the United States and comes with a $7,500 to help cover students&#8217; costs associated with tuition, mandatory fees, books, room, and board.</p>
<p>&#8220;Anna is insatiably curious and is never satisfied with anything less than the deepest level of understanding of whatever we are working on,&#8221; said Meredith Hughes, associate professor of astronomy. &#8220;It has been such a joy to work with Anna, and I couldn&#8217;t be more delighted that she has been selected for this well-deserved honor.&#8221;</p>
<figure id="attachment_190889" aria-describedby="caption-attachment-190889" style="width: 400px" class="wp-caption alignleft"><a onclick="javascript:pageTracker._trackPageview('/outgoing/stsci-opo.org/STScI-01EVSSS7645CP12JVCAQF7BKSV.png');"  href="https://stsci-opo.org/STScI-01EVSSS7645CP12JVCAQF7BKSV.png"><img loading="lazy" class="wp-image-190889" src="http://newsletter.blogs.wesleyan.edu/files/2022/04/HD106906NASA-640x347.jpg" alt="HD 106906" width="400" height="217" srcset="http://newsletter.blogs.wesleyan.edu/files/2022/04/HD106906NASA-640x347.jpg 640w, http://newsletter.blogs.wesleyan.edu/files/2022/04/HD106906NASA-1280x694.jpg 1280w, http://newsletter.blogs.wesleyan.edu/files/2022/04/HD106906NASA-1024x555.jpg 1024w, http://newsletter.blogs.wesleyan.edu/files/2022/04/HD106906NASA-320x173.jpg 320w, http://newsletter.blogs.wesleyan.edu/files/2022/04/HD106906NASA.jpg 1500w" sizes="(max-width: 400px) 100vw, 400px" /></a><figcaption id="caption-attachment-190889" class="wp-caption-text">Anna Fehr &#8217;23 is studying the exoplanet HD106906b, which occupies an unlikely orbit around a double star 337 light-years away. According to NASA, this is the first time that astronomers have been able to measure the motion of a massive Jupiter-like planet that is orbiting far away from its host stars and visible debris disc. (Illustration courtesy of M. Kornmesser, ESA/Hubble)</figcaption></figure>
<p>Fehr&#8217;s currently studying HD 106906, a stellar, or two-star system 337 light-years away. (Pluto, by comparison, is less than one light-year away.)</p>
<p>What makes this system unusual, however, is unlike most solar systems—where planets orbit the stars inside a space-dust rich &#8220;debris&#8221; disk— HD 106906&#8217;s planet is circulating the stars outside the disk.</p>
<p>This massive, Venus-like planet is known as HD 106906b.</p>
<p>&#8220;We have two main questions: what is the orbit of HD 106906b, and how did it form?&#8221; Fehr asked. &#8220;It&#8217;s pretty unusual to find a planet as far from its host star as HD 106906b is from HD 106906.&#8221;</p>
<p>To answer these questions, Fehr ran simulations based on a previous study conducted by Hughes. In 2018, Hughes observed the HD 106906 system with a radio telescope located in Chile called ALMA.</p>
<p>After much research, Fehr determined that the orbit of HD 106906b is most likely circular with a large semi­major axis. This finding contrasts sharply to that of previous dynamic analysis, which did not have the constraints provided by the ALMA observations and astrometric constraints.</p>
<p>Fehr didn&#8217;t intend on studying astronomy or physics at Wesleyan initially. She has a love for language, English, and creative writing, and was veering towards a major in humanities or social science major. But when she was pre-registering for her first semester, she decided to give math and physics another chance.</p>
<p>&#8220;I had always enjoyed math classes, but didn&#8217;t have much experience with physics from high school. I figured that taking a bunch of STEM classes early in my Wesleyan career would just set me up for more flexibility later, regardless of what I decided to major in,&#8221; she said.</p>
<p>Fehr signed up for Introduction to Astrophysics, taught by Hughes, and &#8220;totally fell in love with it,&#8221; Fehr said. &#8220;It challenged me to think creatively about science, and for the first time in a science class I felt curious, wanting to connect the concepts we were learning and think of new ways to apply them.&#8221;</p>
<p>Hughes immediately noticed Fehr&#8217;s early and intense interest in research. Fehr&#8217;s &#8220;superpowers,&#8221; Hughes said, &#8220;are noticing and fixing her own mistakes, as well as her deep engagement with the scientific literature and her ability to see connections across different studies and methods.&#8221;</p>
<p>&#8220;When she first started working with me as a freshman, I offered her a choice of a few projects, and she chose to become the group expert on N-body simulations (a way of computationally modeling gravitational interactions between many different objects in space). In retrospect, it was an absurd project to hand to a freshman, but I had a hunch that Anna could handle it, and she has simply blown me away as she has gone on to apply her skills, since, to at least three distinct scientific questions.&#8221;</p>
<p>In addition to her research in astronomy and computer science with Hughes and Saray Shai, assistant professor of computer science, Fehr is involved with the Wesleyan Women in Science steering committee. After graduating, she hopes to attend a graduate and Ph.D program and continue studying exoplanets and planet formation.</p>
<p>&#8220;I&#8217;ve always thought about studying distant planetary systems in part as a way of thinking about the history of our own solar system, and how that history could have gone differently,&#8221; Fehr said. &#8220;Even when I&#8217;m deep in the details of far off physical processes, I know that the same forces and processes are acting on the Earth, regardless of whether they&#8217;re recognizable in how they manifest.&#8221;</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://newsletter.blogs.wesleyan.edu/2022/04/11/fehr-23-to-study-debris-disks-exoplanet-as-goldwater-scholar/"></div><!-- AddThis Share Buttons generic via filter on the_content --></div></div><!-- /btArticleBody --></div><!-- /btArticleContent --></div><!-- /btArticleContentWrap --></div><!-- /rowItem --></div><!-- /boldRow --><div class="boldRow topMediumSpaced boldShare"><div class="rowItem col-sm-6 tagsRowItem  btTextLeft"><div class="btTags"><ul><li><a href="http://newsletter.blogs.wesleyan.edu/tag/astronomy-department/">Astronomy Department</a></li><li><a href="http://newsletter.blogs.wesleyan.edu/tag/class-of-2023/">Class of 2023</a></li><li><a href="http://newsletter.blogs.wesleyan.edu/tag/goldwater-scholar/">Goldwater Scholar</a></li><li><a href="http://newsletter.blogs.wesleyan.edu/tag/mathematics-and-computer-science/">mathematics and computer science</a></li><li><a href="http://newsletter.blogs.wesleyan.edu/tag/physics/">physics</a></li><li><a href="http://newsletter.blogs.wesleyan.edu/tag/stem/">STEM</a></li></ul></div></div><!-- /rowItem --><div class="rowItem col-sm-6 cellRight shareRowItem  btTextRight"><div class="socialRow"></div></div><!-- /rowItem --></div><!-- /boldRow --><div class="boldRow topMediumSpaced boldRelated"><div class="rowItem col-sm-12 btTextLeft">
		<!-- Bottom related -->
		<div class="btRelatedPosts">
			<h3><span>Related Articles</span></h3>
			<div class="boldRow">
		
		
			<div class="rowItem col-md-4 col-sm-12">
				<div class="btSinglePostTemplate smallTemplate backgroundImagePosition">

					<div class="btPostImageHolder">
						<div class="btSinglePostBackgroundImage" style="background-image:url(); ">
							<a href="http://newsletter.blogs.wesleyan.edu/2022/04/11/meet-earl-bloodworth-new-mentor-in-the-jccps-re-imagining-justice-initiative/" title="Meet Earl Bloodworth, New Mentor in the JCCP&#8217;s Re-Imagining Justice Initiative" target="_blank"></a>
						</div>
						<div class="btSinglePostTopMetaData">
							<div class="btSinglePostFormat"></div>
							<span class="btArticleCategories"><a href="http://newsletter.blogs.wesleyan.edu/category/all-news/" class="btArticleCategory cat-item-132114">All News</a><a href="http://newsletter.blogs.wesleyan.edu/category/campus-news/" class="btArticleCategory cat-item-639">Campus News &amp; Events</a><a href="http://newsletter.blogs.wesleyan.edu/category/community-impact/" class="btArticleCategory cat-item-412029">Community Impact</a></span>						</div>
					</div>

					<div class="btSinglePostContent">
						<div class="btSinglePostTopData">	
															<span class="btArticleDate">April 11, 2022</span>
																						<a href="http://newsletter.blogs.wesleyan.edu/author/editorialstaff/" class="btArticleAuthor"> <img alt='' src='http://0.gravatar.com/avatar/f1fc5d15fd144124bc545dc879d7b1f5?s=60&#038;d=mm&#038;r=g' class='avatar avatar-60 photo' height='30' width='30' loading='lazy' />Editorial Staff</a>
													</div>
						<h4>
							<a href="http://newsletter.blogs.wesleyan.edu/2022/04/11/meet-earl-bloodworth-new-mentor-in-the-jccps-re-imagining-justice-initiative/" title="Meet Earl Bloodworth, New Mentor in the JCCP&#8217;s Re-Imagining Justice Initiative" target="_blank">Meet Earl Bloodworth, New Mentor in the JCCP&#8217;s Re-Imagining Justice Initiative</a>
						</h4>
					</div>

				</div>
			</div>

		
			<div class="rowItem col-md-4 col-sm-12">
				<div class="btSinglePostTemplate smallTemplate backgroundImagePosition">

					<div class="btPostImageHolder">
						<div class="btSinglePostBackgroundImage" style="background-image:url(http://newsletter.blogs.wesleyan.edu/files/2022/04/wesfest20229-640x427.jpg); ">
							<a href="http://newsletter.blogs.wesleyan.edu/2022/04/11/admitted-students-explore-all-things-wesleyan-at-wesfest/" title="Admitted Students Explore All-Things Wesleyan at WesFest" target="_blank"></a>
						</div>
						<div class="btSinglePostTopMetaData">
							<div class="btSinglePostFormat"></div>
							<span class="btArticleCategories"><a href="http://newsletter.blogs.wesleyan.edu/category/all-news/" class="btArticleCategory cat-item-132114">All News</a><a href="http://newsletter.blogs.wesleyan.edu/category/campus-life/" class="btArticleCategory cat-item-60">Campus Life</a><a href="http://newsletter.blogs.wesleyan.edu/category/students-2/" class="btArticleCategory cat-item-131832">Students</a></span>						</div>
					</div>

					<div class="btSinglePostContent">
						<div class="btSinglePostTopData">	
															<span class="btArticleDate">April 11, 2022</span>
																						<a href="http://newsletter.blogs.wesleyan.edu/author/odrake/" class="btArticleAuthor"> <img alt='' src='http://2.gravatar.com/avatar/82a6a02c6e4d4d4c3a8aa6732497005f?s=60&#038;d=mm&#038;r=g' class='avatar avatar-60 photo' height='30' width='30' loading='lazy' />Olivia Drake</a>
													</div>
						<h4>
							<a href="http://newsletter.blogs.wesleyan.edu/2022/04/11/admitted-students-explore-all-things-wesleyan-at-wesfest/" title="Admitted Students Explore All-Things Wesleyan at WesFest" target="_blank">Admitted Students Explore All-Things Wesleyan at WesFest</a>
						</h4>
					</div>

				</div>
			</div>

		
			<div class="rowItem col-md-4 col-sm-12">
				<div class="btSinglePostTemplate smallTemplate backgroundImagePosition">

					<div class="btPostImageHolder">
						<div class="btSinglePostBackgroundImage" style="background-image:url(http://newsletter.blogs.wesleyan.edu/files/2022/04/cls_hum_2018-0206201849-640x427.jpg); ">
							<a href="http://newsletter.blogs.wesleyan.edu/2022/04/06/tuition-to-increase-3-7-in-2022-23/" title="Tuition to Increase 3.7% in 2022-23" target="_blank"></a>
						</div>
						<div class="btSinglePostTopMetaData">
							<div class="btSinglePostFormat"></div>
							<span class="btArticleCategories"><a href="http://newsletter.blogs.wesleyan.edu/category/all-news/" class="btArticleCategory cat-item-132114">All News</a><a href="http://newsletter.blogs.wesleyan.edu/category/campus-life/" class="btArticleCategory cat-item-60">Campus Life</a></span>						</div>
					</div>

					<div class="btSinglePostContent">
						<div class="btSinglePostTopData">	
															<span class="btArticleDate">April 6, 2022</span>
																						<a href="http://newsletter.blogs.wesleyan.edu/author/editorialstaff/" class="btArticleAuthor"> <img alt='' src='http://0.gravatar.com/avatar/f1fc5d15fd144124bc545dc879d7b1f5?s=60&#038;d=mm&#038;r=g' class='avatar avatar-60 photo' height='30' width='30' loading='lazy' />Editorial Staff</a>
													</div>
						<h4>
							<a href="http://newsletter.blogs.wesleyan.edu/2022/04/06/tuition-to-increase-3-7-in-2022-23/" title="Tuition to Increase 3.7% in 2022-23" target="_blank">Tuition to Increase 3.7% in 2022-23</a>
						</h4>
					</div>

				</div>
			</div>

		
			</div>
		</div>

	</div><!-- /rowItem --></div><!-- /boldRow --></div><!-- /boldCell --></div><!-- /port --></article><section class="boldSection gutter bottomSemiSpaced"><div class="port"><div class="boldRow btNextPrevRow neighboringArticles bottomSmallSpaced"><div class="rowItem col-xs-12 col-sm-12 col-md-6 btTextLeft"><h4 class="nbs nsPrev"><a href="http://newsletter.blogs.wesleyan.edu/2022/04/11/admitted-students-explore-all-things-wesleyan-at-wesfest/"><span class="nbsImage"><span class="nbsImgHolder" style="background-image:url('http://newsletter.blogs.wesleyan.edu/files/2022/04/wesfest20229-160x160.jpg');"></span></span><span class="nbsItem"><span class="nbsDir">previous</span><span class="nbsTitle">Admitted Students Explore All-Things Wesleyan at WesFest</span></span></a></h4></div><div class="rowItem col-xs-12 col-sm-12 col-md-6 btTextRight"><h4 class="nbs nsNext"><a href="http://newsletter.blogs.wesleyan.edu/2022/04/11/meet-earl-bloodworth-new-mentor-in-the-jccps-re-imagining-justice-initiative/"><span class="nbsItem"><span class="nbsDir">next</span><span class="nbsTitle">Meet Earl Bloodworth, New Mentor in the JCCP&#039;s Re-Imagining Justice Initiative</span></span><span class="nbsImage"><span class="nbsImgHolder"></span></span></a></h4></div></div><!-- /boldRow --><div class="boldRow"><div class="rowItem col-sm-12 btTextLeft"></div><!-- /rowItem --></div><!-- /boldRow --></div><!-- /port --></section>		</div><!-- /boldthemes_content -->
	</div><!-- /contentHolder -->
</div><!-- /contentWrap -->

<footer>
	<section class="boldSection btSiteFooterWidgets gutter topSpaced bottomSemiSpaced btDoubleRowPadding">
		<div class="port">
			<div class="boldRow btTextLeft" id="boldSiteFooterWidgetsRow"><div class="widget_text btBox widget_custom_html"><h4><span>Engage with Us</span></h4><div class="textwidget custom-html-widget"><a href="http://newsletter.blogs.wesleyan.edu/contact/">Contact Us</a>
<p>
</p>
<a class="facebook" href="https://www.facebook.com/wesleyan.university" target="_blank" rel="noopener"><img src="https://www.wesleyan.edu/resources/img/socialmedia/facebook-circle-color.svg" alt="facebook" width="30px" /></a> <a class="twitter" href="https://twitter.com/wesleyan_u" target="_blank" rel="noopener"><img src="https://www.wesleyan.edu/resources/img/socialmedia/twitter-circle-color.svg" alt="Twitter" width="30px" /></a> <a class="instagram" href="https://www.instagram.com/wesleyan_u/" target="_blank" rel="noopener"><img class="instagram" src="https://www.wesleyan.edu/resources/img/socialmedia/instagram-circle-color.svg" alt="Instagram" width="30px" /></a> <a href="https://www.linkedin.com/edu/wesleyan-university-18040" target="_blank" rel="noopener"><img class="linkedin" src="https://www.wesleyan.edu/resources/img/socialmedia/linkedin-circle-color.svg" alt="LinkedIn" width="30px" /></a> <a href="https://www.flickr.com/photos/wesleyanuniversity/" target="_blank" rel="noopener"><img class="flickr" src="https://www.wesleyan.edu/resources/img/socialmedia/flickr-circle-color.svg" alt="Flickr" width="30px" /></a> <a href="http://www.youtube.com/user/Wesleyan" target="_blank" rel="noopener"><img class="youtube" src="https://www.wesleyan.edu/resources/img/socialmedia/youtube-circle-color.svg" alt="YouTube" width="30px" /></a>
</div></div>
			</div>
		</div>
	</section>
</footer>

</div><!-- /pageWrap -->


<!-- tracker added by Ultimate Google Analytics plugin v1.6.0: http://www.oratransplant.nl/uga -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-533272-5");
pageTracker._initData();
pageTracker._trackPageview();
</script>
<!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.wesleyan.edu/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '358']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<script type='text/javascript' src='http://newsletter.blogs.wesleyan.edu/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js'></script>
<script type='text/javascript' src='http://newsletter.blogs.wesleyan.edu/wp-content/themes/bold-news/framework/js/slick.min.js?ver=5.9.2' id='slick-js'></script>
<script type='text/javascript' src='http://newsletter.blogs.wesleyan.edu/wp-content/themes/bold-news/framework/js/jquery.magnific-popup.min.js?ver=5.9.2' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='http://newsletter.blogs.wesleyan.edu/wp-content/themes/bold-news/framework/js/iscroll.js?ver=5.9.2' id='iscroll-js'></script>
<script type='text/javascript' src='http://newsletter.blogs.wesleyan.edu/wp-content/themes/bold-news/framework/js/fancySelect.js?ver=5.9.2' id='fancySelect-js'></script>
<script type='text/javascript' src='http://newsletter.blogs.wesleyan.edu/wp-content/themes/bold-news/script.js?ver=5.9.2' id='bold-news-script-js'></script>
<script type='text/javascript' src='http://newsletter.blogs.wesleyan.edu/wp-content/themes/bold-news/framework/js/misc.js?ver=5.9.2' id='bold-news-misc-js'></script>
<script type='text/javascript' src='http://newsletter.blogs.wesleyan.edu/wp-content/themes/bold-news/framework/js/dir.hover.js?ver=5.9.2' id='bold-news-dir-hover-js'></script>
<script type='text/javascript' src='http://newsletter.blogs.wesleyan.edu/wp-content/themes/bold-news/framework/js/sliders.js?ver=5.9.2' id='bold-news-sliders-js'></script>
<script type='text/javascript' src='http://newsletter.blogs.wesleyan.edu/wp-content/themes/bold-news/framework/js/bt_parallax.js?ver=5.9.2' id='bold-news-bt-parallax-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/newsletter.blogs.wesleyan.edu\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsletter.blogs.wesleyan.edu/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='http://newsletter.blogs.wesleyan.edu/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='http://newsletter.blogs.wesleyan.edu/wp-includes/js/shortcode.min.js?ver=5.9.2' id='shortcode-js'></script>
<script type='text/javascript' src='http://newsletter.blogs.wesleyan.edu/wp-admin/js/media-upload.min.js?ver=5.9.2' id='media-upload-js'></script>
<!-- Beginning of GA -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5332725-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- End of GA -->
</body>
</html>
